Kaiser Mahmud

Hello Dyasnata,

Sink theme is not compatibility of WooCommerce 3.3.  Please use WooCommerce 3.2

Thank you

Hi,

According to your feedback. I downgrade woocommerce to v.3.2.6 and working.

Thanks for your help. 🙂